New Member
Joined
Dec 13, 2009
Messages
17
Best answers
0
Welcome to amxx needed help to the standard EVM to EVM amxx version is 1.6.0 and I'm not mistaken I want to change to the newest 1.8.1 because it contains a big old mistakes and August can not upload new plugins such as throwing the EvolutionX.amxx Version 1.8.1 is not working properly Teleport includes bug and no balls cvar I wanted something to set up, but it does not help me very dependent on this please have any advice for someone may have or had amxx

Ps. Ak someone that had that working properly can move readily prosecuted him
 
Active Member
✔️ HL Verified
💻 Oldtimer
Joined
Nov 6, 2004
Messages
3,055
Best answers
0
I have no idea how to decipher what you just said.
 
Former Forcepit Member :(
✔️ HL Verified
💻 Oldtimer
Joined
Aug 21, 2006
Messages
1,715
Best answers
0
amxx 1.8.1 is not compatable with evm and i doubt raven will recomile the evm code to work with 1.8.1
 

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

Top