fmod.dill outdated version?

New Member
Joined
Dec 23, 2001
Messages
273
Best answers
0
ok I have a big problem when I try to add a bot I get

Error: Your are using a outdated fmod.dll version!
than---
Tracker Error: TrackerUl.dll invalid, not loading

how can I fix this....!
 
New Member
💻 Oldtimer
Joined
Feb 14, 2002
Messages
2,789
Best answers
0
Your are using a outdated fmod.dll version

wow i wonder what the prob is... -.-

download a new one..
 

Users who are viewing this thread

Top